Login

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
Quem está conectado
12 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 12 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 20:45

a minha moto só liga na partida eletrica se eu acelerar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

a minha moto só liga na partida eletrica se eu acelerar

Mensagem por alisson barros em 6/9/2011, 23:01

ei galera ola proucurei um topico iqual mais ñ achei os que tem sobre partida ñ tira a minha duvida então abri esse se tiver algum com mesmo assunto me descupe pois ñ achei.bem vamos ao que enteresa.minha moto só liga na partida eletrica se eu acelerar isso é normal nas factor? poi as hondas se vc açelerar elas ñ pegam.

(obs):acabei de fazer uma revisão e mecanico disse que uma limbeza no carburador resoveria voi feita alinpeza e nada resolvido ou acelero ou deixo a moto acelerada alquem pode me ajudar?[Você precisa estar registrado e conectado para ver esta imagem.]

alisson barros
User
User

Idade: 25
Data de inscrição: 21/08/2011
Localização: FORTALEZA/CE
Mensagens: 91

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por edmur92 em 7/9/2011, 00:13

e ai cara blz



então creio que isso seja normal pois a minha tambem estava assim no inicio após quando comprei, vc sempre vai ter que acelerar um pouco pra ligar a moto, se eu ligar a minha sem encostar no acelerador a moto segura a rotação mais é bom da uma acelerada de leve mesmo tabom. espero te ajudado



alias a sua moto da linda

[Você precisa estar registrado e conectado para ver esta imagem.]

edmur92
User
User

Idade: 22
Data de inscrição: 29/07/2011
Localização: são matheus são paulo
Mensagens: 63

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por cassio007 em 7/9/2011, 00:44

Af mano sei la .. a minha se eu acelerar ela nao funfa nao!!! so depois qui ela liga , dai eu fico dando um poko de pressao no acelerador!!!!

cassio007
User
User

Idade: 31
Data de inscrição: 24/01/2011
Localização: Caldas MG
Mensagens: 239

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por JADER em 7/9/2011, 05:13

Alisson, A sua lenta deve estar muito baixa... Isso ai é quase que normal as vezes ela nao pegar de 1º quando vc liga na primeira vez do dia, de manha... Ai vc da uma aceleradinha e fica um poquinho ali segurando o acelerador até que ela esquente um pouco o motor, ai depois vc sai....

Para regular sua lenta é recomendavel vc só ajustar quando o motor estiver quente... Depois de alguma viajem ou no final do dia, Ai vc liga ela e vai regulando la no parafusinho que tem no carburador...
Talvez assim a sua melhore...

Abraço!

JADER
Representante
Representante

Idade: 19
Data de inscrição: 20/01/2011
Localização: Seberi - RS
Mensagens: 1354

http://jader-ls-mods.blogspot.com/

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por Allex em 7/9/2011, 09:32

Então, se isso acontecer só de manhã na primeira partida é normal, mas se acontecer em todas as patidas, isso se resolve com regulagem do carburador, mistura da marcha lenta e parafuso de regulagem da marcha lenta tb.
A minha de manhã e durante todo o dia funciona só de triscar no botão, nada de encostar no acelerador, é só questão de fazer a regulagem correta. Sugiro procurar um mecânico de confiança pra fazer o serviço pra você[Você precisa estar registrado e conectado para ver esta imagem.]

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por alisson barros em 7/9/2011, 10:45

XANN escreveu:Então, se isso acontecer só de manhã na primeira partida é normal, mas se acontecer em todas as patidas, isso se resolve com regulagem do carburador, mistura da marcha lenta e parafuso de regulagem da marcha lenta tb.
A minha de manhã e durante todo o dia funciona só de triscar no botão, nada de encostar no acelerador, é só questão de fazer a regulagem correta. Sugiro procurar um mecânico de confiança pra fazer o serviço pra você[Você precisa estar registrado e conectado para ver esta imagem.]



valeu xann acho que o problema é esse mesmo o problema é em todas as partidas amanhã vou mandar o mecanico fazer essa regulagem.obs:essa regulagem tem algum nome especifico?



edmur92,cassiooo7 e jader obrigado por me ajudarem apinião de vocêé fundamemtal é bom poder ccontar com os amigos um abraço a todos[Você precisa estar registrado e conectado para ver esta imagem.]

alisson barros
User
User

Idade: 25
Data de inscrição: 21/08/2011
Localização: FORTALEZA/CE
Mensagens: 91

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por Allex em 7/9/2011, 11:03

Alisson, não tem nome específico não, é só mesmo regulagem da marcha lenta e da mistura da marcha lenta, é só vc relatar esse detalhe á seu mecênico, que vc tá tendo que acelerar a moto nas hora da partida e vc não quer isso, vc quer só apertar o botão e ela funcionar. Na verdade pra fazer essa regulagem nem precisa abrir carburador nem nada, mas com certeza vc chegando na oficina o cara vai falar que tem que abrir carburador, limpar, trocar filtro, vela, etc etc, com certeza ele quer vender. Mas assim, pode ser tb que o filtro de ar esteja sujo, pode ser tb que a vela esteja muito rodada e tals, tem que ver isso tb, quanto ao filtro só abrindo a tampa do mesmo pra vc ver se ta sujo ou não, já a vela, se sua moto tá com uns 35 mil rodados, já tá na hora mesmo de trocar, mas antes disso não precisa. [Você precisa estar registrado e conectado para ver esta imagem.]

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por alisson barros em 7/9/2011, 14:12

valeu cara obrigado

alisson barros
User
User

Idade: 25
Data de inscrição: 21/08/2011
Localização: FORTALEZA/CE
Mensagens: 91

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por alisson barros em 7/10/2011, 23:20

iai galera meu problema voi resouvido apenas com um pela linbeza de carburador e corresão das regulagens.

obrigado a todos que me ajudaran vcs evitaram que eu castase um boa muvuva pois eu iria trocar a bateria mais uma vez[Você precisa estar registrado e conectado para ver esta imagem.]

alisson barros
User
User

Idade: 25
Data de inscrição: 21/08/2011
Localização: FORTALEZA/CE
Mensagens: 91

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por Allex em 8/10/2011, 12:53

Que bom brother [Você precisa estar registrado e conectado para ver esta imagem.]

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por jandercley84 em 24/6/2012, 22:15

a como fazer essas regulagens nos mesmos sera que tem como o XANN dar umas dicas de como regular legal o carburador desde ja agradeço

jandercley84
User
User

Idade: 30
Data de inscrição: 15/02/2012
Localização: manaus
Mensagens: 15

Voltar ao Topo Ir em baixo

Re: a minha moto só liga na partida eletrica se eu acelerar

Mensagem por alexdatutb em 26/6/2012, 22:50

jandercley84 o topico para regulagem da marcha lenta é esse aki

[Você precisa estar registrado e conectado para ver este link.]

alexdatutb
Novato
Novato

Idade: 21
Data de inscrição: 08/06/2012
Localização: Belém-PA
Mensagens: 6

http://www.hapvidabelem.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum