Login

Esqueci minha senha

Grupo Online
Anúncios
Últimos assuntos
» Minha "ABENÇOADA"... heitorgdc
Ontem à(s) 21:50 por heitorgdc

» Esquema elétrico
19/7/2014, 03:44 por Paula Tejando

» Problemas com a ingnição
18/7/2014, 20:45 por jandercley de souza

» Folga lateral no balancim
17/7/2014, 19:29 por humberto_209

» Pneu dianteiro 90/90
17/7/2014, 19:18 por humberto_209

» Quantos Km/l a sua faz?
16/7/2014, 20:12 por lenildojunior

» kit 150 instalado, cabeçote e comado bravo
13/7/2014, 12:34 por matheusile

» Bate e Volta de 500km - SC
13/7/2014, 07:10 por Serpa

» kit 150cc na factor
12/7/2014, 17:58 por campos factor

Quem está conectado
58 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 58 Visitantes

Nenhum

O recorde de usuários online foi de 142 em 11/12/2010, 20:45

A moto não dá partida 5 5 1

A moto não dá partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A moto não dá partida

Mensagem por michelMSO em 29/7/2012, 18:23

Oi blz? Estou com a moto dois dias comprei usada o ano dela é 2005 ela liga só no start só que na hora de dar a partida a moto nao liga sou muito novato nisso tenho muita coisa a aprender ainda sobre moto alguem pode me dar algumas dicas pra ligar?

já pensou eu estar na rua a moto morrer e eu nao conseguir ligar O.õ po alem de ser um mico que vou pagar vou ter que deixar a moto na rua detalhe ela não tem alarme ainda Sad

michelMSO
User
User

Data de inscrição: 29/05/2012
Mensagens: 10

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por murillogrisi em 29/7/2012, 19:48

viu se a transmissão ta ligada?? na primeira vez q peguei uma moto cm transmissão eletronica bati a mão sem kerer na chave da transmissão, foi muido p perceber q tinha cid isso!

murillogrisi
User
User

Idade: 19
Data de inscrição: 28/12/2011
Localização: João Pessoa - PB
Mensagens: 29

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por michelMSO em 29/7/2012, 21:30

Amanha vou tentar dinovo ligar ela mais ta tensoo
TRansmição? que seria isso ?

michelMSO
User
User

Data de inscrição: 29/05/2012
Mensagens: 10

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por murillogrisi em 29/7/2012, 21:49

ker dizer a injeção

murillogrisi
User
User

Idade: 19
Data de inscrição: 28/12/2011
Localização: João Pessoa - PB
Mensagens: 29

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Allex em 29/7/2012, 23:55

Cara fala pra gente exatamente como vc ta procedendo e o que exatamente acontece quando vc tenta dar partida, tipo, o motor gira, algo etrala, faz ziiiiii, ou ploc ploc, ou BUM

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por marcinho em 30/7/2012, 10:44

pode ser bateria, por ser usada as veses os caras dao so uma carguinha pra moto pegar e vc sai andando
Ah pode ser q seja como nosso brother murilo disse pode seraquele botaozin do lado direito do guidon dolado do acelerador

marcinho
VIP
VIP

Idade: 25
Data de inscrição: 29/04/2012
Localização: jundiai sp
Mensagens: 813

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por michelMSO em 30/7/2012, 14:26

Acho que deve ser a bateria mesmo eu vou ver se é meu amigo hoje vai dar uma recarga nela pra ver se é isso.

michelMSO
User
User

Data de inscrição: 29/05/2012
Mensagens: 10

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por murillogrisi em 30/7/2012, 15:34

retira ela e olha a solução como está, se estver pouca completa cm água gelada, bota p pegar no tranco, se for quando eskentar a bateria fika em ordem!
ja fiz isso na minha e prestou!

murillogrisi
User
User

Idade: 19
Data de inscrição: 28/12/2011
Localização: João Pessoa - PB
Mensagens: 29

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Convidad em 30/7/2012, 15:43

O motor faz barulho? Ela fica tipo tentando sem conseguir? Tem de dizer né parceiro

Att: Orlando Cupim - Seja bem vindo ao mundo duas rodas :*

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por murillogrisi em 30/7/2012, 15:53

acende alguma coisa no painel e depois quando tenta apaga ou fika fraca? esses são alguns sinais de bateria!

murillogrisi
User
User

Idade: 19
Data de inscrição: 28/12/2011
Localização: João Pessoa - PB
Mensagens: 29

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Fernando08 em 15/8/2012, 21:56

bom galera meu primo abriu o motor dele hj e trocou a embreagem e a junta do cilindro que tinha estourado e tava vazando oleo pra todo lado...ai ele montou tudo e deu a partida nela,a moto ligou e apagou depois de dar uma acelerada...e agora não liga mais...ja foi visto e trocado a vela e nada,gasosa tem e ta saindo faisca do cachimbo...e pareçe que ta sem taxa de compressão pq ela no cavalete e com a 1° marcha engatada vc roda a roda com a mão sem muita dificuldade...da uma luz aii...a moto dele é 2006.

Fernando08
User
User

Idade: 24
Data de inscrição: 13/11/2011
Localização: Toledo-PR
Mensagens: 188

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Allex em 16/8/2012, 09:40

Fernando, tem que ver se a moto não saiu do ponto, digo o ponto interno do motor, as vezes o tensionador da corrente de comando nem tinha tensionado ainda aí o cara acelerou e a corrente pulou e a moto saiu do ponto.
Cara se abrir o motor e fechar de novo é quase certeza da moto ficar fumando.

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por junior_125 ed em 16/8/2012, 09:54

amigo, sera q naum queimou o fuziu naum?floww!!!

junior_125 ed
Novato
Novato

Idade: 18
Data de inscrição: 16/08/2012
Localização: itamonte
Mensagens: 6

http://www.facebook.com/josedimas.ita

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Fernando08 em 16/8/2012, 11:52

XANN; intão cara eu fui la na casa dele e verifiquei o ponto e ta certinho...ai eu tirei o cabeçote p/ ve c não tinha enpenado as valvulas,fiz o teste de por gasolina nos dutos e não vazava nada...montei o cabeçote de novo e ponhei no ponto certinho tudo como manda o figurino e nada...o cachimbo sai faisca quando da a partida e troquemo a vela e nada...nen no tranco éla que liga

junio os fusivel ta tudo inteiro...

Fernando08
User
User

Idade: 24
Data de inscrição: 13/11/2011
Localização: Toledo-PR
Mensagens: 188

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Allex em 16/8/2012, 12:43

Hum, se tem combustivel, tem faísca, o ponto ta todo certo, não tem explicação então.

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Convidad em 16/8/2012, 13:58

tem compressão?
dar um purgante pode ser segmento ...
mete um WD 40 no duto do bura ... Faz melhor ... coloca um pouco de gasolina pela vela e ver se pega ...

e me avisa!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por junior_125 ed em 16/8/2012, 16:57

amigo vc tem q ver pq as vezes queimou o fuziu tem um reserva do lado inverte eles para ver!!!flwww

junior_125 ed
Novato
Novato

Idade: 18
Data de inscrição: 16/08/2012
Localização: itamonte
Mensagens: 6

http://www.facebook.com/josedimas.ita

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Fernando08 em 16/8/2012, 19:27

nada ainda galera...a motoka não que liga não...

Cupim cara pareçe que ta sem compressão...sei la ta estranha a motoka...eu ja fiz o teste de por gasosa pela vela e nada...so deu um pipoco na hora que deu a partida e depois apago...

Junior já trocamo todo os fuzivel e nada não liga....

Fernando08
User
User

Idade: 24
Data de inscrição: 13/11/2011
Localização: Toledo-PR
Mensagens: 188

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Convidad em 16/8/2012, 21:18

CDI? sera? Acho que não !
Sabe fazer o teste da compressão?

Vai pedalar a moto ou tentar dar partida sem vela, e fazendo isso você vai tampar a vela com seu devo polegar ... CERTO

E precionando sempre ... Depois disso você vai sentir que não consegue tampar o buraco ... se não tiver fazendo a pressão vocÊ vai sentir ...

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Fernando08 em 18/8/2012, 22:45

rosolveu jah...ele confessou que ligou a moto fora do ponto KKKKK...
enpenou as valvulas...

Fernando08
User
User

Idade: 24
Data de inscrição: 13/11/2011
Localização: Toledo-PR
Mensagens: 188

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Allex em 18/8/2012, 22:49

Putz

Allex
ELITE
ELITE

Idade: 38
Data de inscrição: 07/09/2010
Localização: GO
Mensagens: 5037

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por JAILS0N em 19/8/2012, 11:27

Caraca mano... o cara acabou com a motinha heinn affraid

--------------------------------------------------------------------------------------------------------------------

JAILS0N
ADM
ADM

Idade: 29
Data de inscrição: 10/08/2011
Localização: J. Pessoa-PB
Mensagens: 1953

Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por Convidad em 19/8/2012, 15:23

Isso é facil e rapido ... Tranquilo ... rapidamente resolve :) troca as valvulas e monta tbm ja fiz isso :)

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: A moto não dá partida

Mensagem por michelMSO em 14/9/2012, 11:45

Já resolvi o problema já :D era a bateria

meu colega deu uma carga nela e tá ligando normal hehehe

michelMSO
User
User

Data de inscrição: 29/05/2012
Mensagens: 10

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum